PHP version selector

Inside cPanel, User will be able to change PHP version they would have:



PHP Selector lets you select default PHP version, as well as modules that will be available to the user out of the box.




  • php settings, php version, myltiphp, php.ini
  • 28 Users Found This Useful
Was this answer helpful?

Related Articles

Custom PHP.ini options in cPanel

Users can use web interface (cPanel) to modify php.ini settings:Login cPanel and search  and...

Powered by WHMCompleteSolution